[Résolu] Impossible de se connecter à Huma-Num

Entraide concernant les aspects généraux de Syslat : Méthodologie d'enregistrement, principes de fonctionnement, etc.
Règles du forum
Le forum "Aspects Généraux" de la catégorie Entraide peut être utilisé pour demander de l'aide ou des conseils concernant les principes de base du SIA Syslat.

Par exemple, c'est ici que vous pouvez poser des questions sur les méthodes d'enregistrement sous Syslat, sur les principes de la numérotation, ou tout autre chose qui ne concerne pas spécifiquement l'un ou l'autre des logiciels du SIA.

À l'inverse, ce forum ne doit pas contenir de sujets concernant les aspects techniques ou logiciels concernant Syslat-Terminal ou iSyslat Pro. Pour cela, vous trouverez des forums adaptées dans la catégorie Entraide
Verrouillé
Avatar du membre
FredM
Messages : 4
Enregistré le : mer. 02 oct. 2019, 18:20

[Résolu] Impossible de se connecter à Huma-Num

Message par FredM » jeu. 03 oct. 2019, 19:29

Bonjour à tous,

Je crains de devoir relancer le sujet: j'ai en effet le même genre de problèmes de connexion au serveur Humanum.
Pas d'accès lorsque je me connecte via une Box Internet (cf. copie d'écran jointe).
Par contre, ça marche si je me connecte via mon téléphone = connexion 4G via liaison WiFi entre tél et PC.

J'ai essayé d'autoriser l'application Syslat_Terminal.exe dans le pare-feu Windows Defender, sans succès...

Ma config:
* Syslat 5.2.10
* Windows 10 Famille
* processeur 64 bits, X64

Voilà, je pose ça là, des fois que certaines/certains aient des idées de solution ?

Cordialement,
Frédéric
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
smunos
Messages : 60
Enregistré le : ven. 03 nov. 2017, 09:11
Contact :

Re: [Résolu] Message d'erreur

Message par smunos » ven. 04 oct. 2019, 10:24

Bonjour,

Avez-vous testé de brancher l'ordinateur avec un câble ethernet ?

Cordialement,

Sébastien
--
Retrouvez ici une présentation rapide du forum : Fonctionnement du forum
Pour en savoir plus sur Syslat : www.syslat.fr
Pour télécharger Syslat : Téléchargements
Avatar du membre
FredM
Messages : 4
Enregistré le : mer. 02 oct. 2019, 18:20

Re: [Résolu] Message d'erreur

Message par FredM » ven. 04 oct. 2019, 10:35

Bonjour,

Merci pour votre réponse: je vais essayer dès ce soir.

Pour info, j'ai exactement le même message d'erreur quand j'essaie de me connecter via un proxy sur mon lieu de travail (sauf que là, je sais pourquoi ça ne fonctionne pas...).

Cdlt,
F.M.
Avatar du membre
smunos
Messages : 60
Enregistré le : ven. 03 nov. 2017, 09:11
Contact :

Re: [Résolu] Message d'erreur

Message par smunos » ven. 04 oct. 2019, 10:40

FredM a écrit :
ven. 04 oct. 2019, 10:35
Pour info, j'ai exactement le même message d'erreur quand j'essaie de me connecter via un proxy sur mon lieu de travail (sauf que là, je sais pourquoi ça ne fonctionne pas...).
Oui, pour résoudre ce problème, il faut demander au responsable du service informatique d'ouvrir les ports nécessaires au bon fonctionnement de Syslat (cf. ici).
--
Retrouvez ici une présentation rapide du forum : Fonctionnement du forum
Pour en savoir plus sur Syslat : www.syslat.fr
Pour télécharger Syslat : Téléchargements
Avatar du membre
FredM
Messages : 4
Enregistré le : mer. 02 oct. 2019, 18:20

Re: [Résolu] Message d'erreur

Message par FredM » jeu. 10 oct. 2019, 09:25

Bonjour,
J'ai effectivement essayé mais ça ne change rien.
Pour info, sur la mission, on utilise un modem 4G et ça passe sans problème (logiquement): le problème viendrait donc plutôt de certaines box...
Au retour de mission, je verrai si je peux bidouiller le modem et je vous tiendrai au courant.

Cdlt,
Frédéric
Avatar du membre
smunos
Messages : 60
Enregistré le : ven. 03 nov. 2017, 09:11
Contact :

Re: [Résolu] Message d'erreur

Message par smunos » jeu. 10 oct. 2019, 11:33

Bonjour,

ça ne fonctionne donc pas en ethernet ? Pour information, pourriez nous dire quel est votre FAI ?

Bonne journée
--
Retrouvez ici une présentation rapide du forum : Fonctionnement du forum
Pour en savoir plus sur Syslat : www.syslat.fr
Pour télécharger Syslat : Téléchargements
Avatar du membre
FredM
Messages : 4
Enregistré le : mer. 02 oct. 2019, 18:20

Re: [Résolu] Message d'erreur

Message par FredM » jeu. 10 oct. 2019, 12:15

En effet, c'est le même message d'erreur en liaison éthernet.
Mon FAI est O2 (je vis à Berlin).
Avatar du membre
smunos
Messages : 60
Enregistré le : ven. 03 nov. 2017, 09:11
Contact :

Re: [Résolu] Message d'erreur

Message par smunos » jeu. 10 oct. 2019, 14:35

FredM a écrit :
jeu. 10 oct. 2019, 12:15
(je vis à Berlin).
Les accès au serveur Huma-Num sont limités à la France. Il est possible d'ouvrir l'accès pour l'Allemagne sous certaines conditions, je vous ai envoyé un message privé.

PS : j'ai transféré la conversation vers un nouveau sujet.
--
Retrouvez ici une présentation rapide du forum : Fonctionnement du forum
Pour en savoir plus sur Syslat : www.syslat.fr
Pour télécharger Syslat : Téléchargements
Avatar du membre
smunos
Messages : 60
Enregistré le : ven. 03 nov. 2017, 09:11
Contact :

Re: Impossible de se connecter à Huma-Num

Message par smunos » jeu. 10 oct. 2019, 18:23

L'accès à Huma-Num depuis l'Allemagne fonctionne. Je ferme le sujet.

Pour information, un billet concernant l'accès à Huma-Num a été ouvert sur dans la rubrique "documentation" > "Dépannage" sur Syslat.fr. Il y a notamment la liste des pays depuis lesquels l'accès est actuellement ouvert.
--
Retrouvez ici une présentation rapide du forum : Fonctionnement du forum
Pour en savoir plus sur Syslat : www.syslat.fr
Pour télécharger Syslat : Téléchargements
Verrouillé